TP-Link

נתב מודם ראוטר אלחוטי TP-Link TD-W9960N 300MBPS 2X5 DBI Wireless N VDSL/ADSL Modem Router

דגם
נתב מודם ראוטר אלחוטי TP-Link TD-W9960N 300MBPS 2X5 DBI Wireless N VDSL/ADSL Modem Router
מק״ט
TD-W9960N
מק״ט חלופי
99360-996-00
מספר ספק
10005/10068
אחריות
שלוש שנים במעבדות החברה ואו היבואן
מחיר בקטלוג
₪190.62
לרכישה באתר GoldTop

המחיר, המלאי ופרטי הרכישה הסופיים נקבעים באתר GoldTop.

המחיר, המלאי ותנאי הרכישה הסופיים מוצגים באתר GoldTop · התשלום, המשלוח והשירות מתבצעים ב־GoldTop

מידע על המוצר

נתב מודם ראוטר אלחוטי TP-Link TD-W9960N 300MBPS 2X5 DBI Wireless N VDSL/ADSL Modem Router

תכונות חומרה

מִמְשָׁק 3 יציאות 10/100Mbps RJ45 LAN 1 יציאת 10/100Mbps RJ45 LAN/WAN 1 יציאת RJ11 לַחְצָן לחצן WPS RESET לחצן הפעלה/כיבוי ספק כוח חיצוני 9VDC/0.6A תקני IEEE IEEE 802.3, 802.3u תקני VDSL2 ITU-T G.993.2 ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) מידות (B x D x H) 181.6 x 129.7 x 36.2 מ"מ סוג אנטנה אומני כיווני, קבוע רווח אנטנה 2 x 5dBi

תכונות אלחוטיות

תקנים אלחוטיים IEEE 802.11b, 802.11g, 802.11n תדירות 2.400-2.4835GHz שידור כוח <20dBm(EIRP) אבטחה אלחוטית הצפנות WEP 64/128 סיביות, WPA/WPA2, WPA-PSK/WPA-PSK2 , סינון MAC אלחוטי

תכונות התוכנה

איכות השירות WMM, בקרת רוחב פס (IP QoS) בִּטָחוֹן NAT Firewall, SPI Firewall, DoS Protection, IP & MAC Binding, סינון שירות, בקרת גישה, בקרת הורים מצבי הפעלה נתב מודם VDSL/ADSL, נתב אלחוטי, הַנהָלָה תצורה מבוססת אינטרנט (HTTP), ניהול מרחוק, CWMP(TR-069), שדרוג קושחה מבוסס אינטרנט, כלי אבחון מעבר VPN IPSec VPN פרוטוקולים תומך ב-IPv4 ו-IPv6 פרוטוקולי כספומט/PPP PPPoE (RFC2516) PPPoA (RFC 2364) MER\IPoE (RFC 1483 מנותב) IPoA (RFC1577/2225) גשר (RFC1483 Bridge) מאפיינים מתקדמים בקרת הורים, תרגום כתובות רשת (NAT), מיפוי יציאות (קיבוץ), ניתוב סטטי, ממסר DNS, DDNS, IGMP V1/V2/V3 APP אפליקציית Tether NAT שרת וירטואלי, הפעלת יציאות, DMZ, ALG, UPnP

אחרים

תעודה CE, RoHS תכולת החבילה TD-W9960 ספליטר DSL חיצוני RJ-11 כבל DSL RJ-45 כבל Ethernet מדריך התקנה מהירה מתאם מתח דרישות מערכת Microsoft Windows 98SE, NT, 2000, XP, Vista™ או Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX או Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 או מנוי אחר התומך ב-Java עם ספק שירותי אינטרנט (לגישה לאינטרנט) סביבה טמפרטורת הפעלה: 0℃~40℃ (32℉~104℉) טמפרטורת אחסון: -40℉~70℃ (-40℉~158℉) לחות הפעלה: 10%~90% לחות אחסון ללא עיבוי : 5%~90 % לא מתעבה
המפרט הטכני של נתב מודם ראוטר אלחוטי TP-Link TD-W9960N 300MBPS 2X5 DBI Wireless N VDSL/ADSL Modem Router
יצרןTP-Link
מהירות300Mbps
ממשקאלחוטי
סוגנתבים
תקןWireless N
הרכישה מתבצעת ב־GoldTop

משלוח, תשלום ושירות לאחר הרכישה

Gigabyte2026 מציג את הקטלוג ואינו מפעיל סל קניות או מערכת תשלום. התנאים הקובעים מוצגים באתר GoldTop במהלך הרכישה.

תשלום מאובטח באתר GoldTop

Gigabyte2026 אינו אוסף פרטי תשלום. אפשרויות התשלום והתנאים המעודכנים מוצגים במהלך הרכישה באתר GoldTop.

משלוח או איסוף לפי תנאי GoldTop

אפשרויות המשלוח, העלויות וזמני האספקה נקבעים ב־GoldTop בהתאם למוצר, לכתובת ולבחירה בעת ההזמנה.

שירות, ביטול ואחריות

תנאי הביטול, ההחזרה, האחריות והשירות החלים על העסקה מפורטים בעמוד המוצר ובתקנון הרכישה של GoldTop.

לתקנון הרכישה הרשמי באתר GoldTop