Planet

מתג מנוהל 8 ערוצים כולל מתח לכל ערוץ פלנט Planet GSD-802PS 8-Port 10/100/1000Mbps with 2 Shared SFP Web Smart PoE Switch

דגם
מתג מנוהל 8 ערוצים כולל מתח לכל ערוץ פלנט Planet Technology GSD-802PS 8-Port 1Gigabit with 2 Shared SFP Web Smart PoE Switch
מק״ט
GSD-802PS
מספר ספק
57325
אחריות
שלוש שנים במעבדות החברה ואו היבואן
מחיר בקטלוג
₪1,007.54
לרכישה באתר GoldTop

המחיר, המלאי ופרטי הרכישה הסופיים נקבעים באתר GoldTop.

המחיר, המלאי ותנאי הרכישה הסופיים מוצגים באתר GoldTop · התשלום, המשלוח והשירות מתבצעים ב־GoldTop

מידע על המוצר

מתג מנוהל 8 ערוצים כולל מתח לכל ערוץ פלנט Planet GSD-802PS 8-Port 10/100/1000Mbps with 2 Shared SFP Web Smart PoE Switch

מאפייני חומרה

Copper Ports 8-Port 10/100/1000Base-T Auto MDI/MDI-X SFP/mini-GBIC slot 2 PoE Injector Ports 8 Switch architecture Store-and-Forward Switch Fabric 16Gbps Switch throughput 11.9Mpps Address Table 8K entries Share data Buffer 176KB On-chip frame buffer Flow Control Back pressure for half duplex, IEEE 802.3x Pause Frame for full duplex

מידות ומשקל

Dimensions (mm) ( W x D x H 330 x 155 x 43.5, 1U height Weight 1.8Kg

מתח

Power Requirement 100-240V AC, 50-60 Hz Power Consumption 130 Watts maximum, 410 BTU/hr PoE Power Output 48V DC, 15.4W, 350mA (Ping 1, 2, 3, 6)

ניהול

Management Interface Web Browser, SNMPv1, v2c monitor and SNMP Trap Port configuration − Port disable/enable. Auto-negotiation 10/100/1000Mbps full and half duplex mode selection − Flow Control disable / enable − Bandwidth control on each port VLAN Port-Based / 802.1Q Tagged Based VLAN, Up to 64 VLAN groups Link Aggregation Supports 4 groups of 8-Port trunk, IEEE 802.3ad LACP QoS 4 Priority Queue and traffic classification based on 802.1p priority, DSCP field in IP Packet IGMP Snooping IGMP (v1/v2) Snooping, up to 64 multicast Groups Port Mirror One to many and the monitor mode is RX SNMP MIBs RFC-1213 MIB-2 RFC-1573-Interface MIB RFC-2819 RMON MIB (Group 1)

התאמה לתקנים

EMI Safety FCC Class A, CE Network Standards IEEE 802.3 IEEE 802.3u IEEE 802.3ab IEEE 802.3z IEEE 802.1q IEEE 802.1w IEEE 802.1X IEEE 802.3ad IEEE 802.3x IEEE 802.3af Ethernet Fast Ethernet Gigabit Ethernet Gigabit Ethernet, 1000Base-SX/LX Tagged VLAN Rapid Spanning Tree Port-Based Authentication Link Aggregation Control Protocol Full-Duplex flow control Power Over Ethernet ( GSD-802PS only)

סביבת עבודה

Operating Temperature 0~50ºC Storage Temperature -40~70ºC Operating Humidity 5% to 90% , relative humidity, non-condensing Storage Humidity 5% to 90% , relative humidity, non-condensing Regulation Compliance FCC Part 15 Class A, CE
המפרט הטכני של מתג מנוהל 8 ערוצים כולל מתח לכל ערוץ פלנט Planet GSD-802PS 8-Port 10/100/1000Mbps with 2 Shared SFP Web Smart PoE Switch
POEכן
יציאות8
יצרןPlanet
מהירות10/100/1000Mbps
סוג מתגמנוהל
הרכישה מתבצעת ב־GoldTop

משלוח, תשלום ושירות לאחר הרכישה

Gigabyte2026 מציג את הקטלוג ואינו מפעיל סל קניות או מערכת תשלום. התנאים הקובעים מוצגים באתר GoldTop במהלך הרכישה.

תשלום מאובטח באתר GoldTop

Gigabyte2026 אינו אוסף פרטי תשלום. אפשרויות התשלום והתנאים המעודכנים מוצגים במהלך הרכישה באתר GoldTop.

משלוח או איסוף לפי תנאי GoldTop

אפשרויות המשלוח, העלויות וזמני האספקה נקבעים ב־GoldTop בהתאם למוצר, לכתובת ולבחירה בעת ההזמנה.

שירות, ביטול ואחריות

תנאי הביטול, ההחזרה, האחריות והשירות החלים על העסקה מפורטים בעמוד המוצר ובתקנון הרכישה של GoldTop.

לתקנון הרכישה הרשמי באתר GoldTop