Gigabyte2026 אינו אוסף פרטי תשלום. אפשרויות התשלום והתנאים המעודכנים מוצגים במהלך הרכישה באתר GoldTop.
D-Link
מתג מנוהל WebSmartPro עם 48 פורטים ג'יגה ו-4 יציאות משולבות ג'יגהביט אופטי (SFP) עם תכונה של חסכון בחשמל D-Link DGS-1500-52 Gigabit WebSmartPro Switch With 1G Uplinks 48Port + 4xSFP Ports L2 Managed
- דגם
- מתג מנוהל לארון תקשורת דילינק D-Link DGS-1500-52 SWITCH 48 PORT GIGABIT WEB SMARTPRO + 4 X SFP PORTS, L2 MANAGED + S. ROUTING + V. STACKING
- מק״ט
- DGS-1500-52
- מספר ספק
- 10002
- אחריות
- לכל החיים במעבדות החברה ואו היבואן
- יצרן
- לאתר היצרן
המחיר, המלאי ותנאי הרכישה הסופיים מוצגים באתר GoldTop · התשלום, המשלוח והשירות מתבצעים ב־GoldTop
מידע על המוצר
SWITCH 48 PORT GIGABIT WEB SMARTPRO + 4 X SFP PORTS, L2 MANAGED + S. ROUTING + V. STACKING
מאפיינים
Standards and functions of ports • IEEE 802.3 10BASE-T Ethernet (copper wire twisted-pair) • IEEE 802.3u 100BASE-TX Fast Ethernet (copper wire twisted-pair) • IEEE 802.3ab 1000BASE-T Gigabit Ethernet (copper wire twisted-pair) • Auto-negotiation • Supports IEEE 802.3x Flow Control for full duplex mode Number of Ports • 48-port 10/100/1000 Mbit / s, 4 dual-speed SFP ports Network cables UTP category • 5, 5e (max. 100 m) • EIA/TIA-568 100-ohm STP (maximum 100m) Full / half duplex • Full / half duplex for 10/100 Mbit / s • Full duplex for Gigabit speed Advanced Interface • Auto-detect MDI / MDI-X Performance • Capacity of the switch: 104 Gbit / s Switching Method • Store-and-forward MAC-address table • 16 K entries on the device Study of MAC-addresses • Up to 256 static MAC-address entries • Enable / disable MAC-address avtoizucheniya Maximum packet forwarding rate of 64 bytes • 77.4 Mpps Packet buffer memory • 1 MB on the device Software D-Link Single IP Management • Virtual stacking / clustering of up to 32 devices Functions of level 2 • MAC-Address Table: 16K records • Flow Control - 802.3x Flow Control - HOL blocking prevention • IGMP Snooping - IGMP v1/v2 Snooping - Supports up to 256 IGMP-group - Supports up to 64 static multicast groups - IGMP on a VLAN - Support for IGMP Snooping Querier • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP3 • Loopback Detection • 802.3ad Link Aggregation: max. number of groups on the device 26/8 ports per group • Port Mirroring - One-to-One - Many-to-One - Support for Mirroring for Tx / Rx / Both • The Cable Diagnostics • Customizable interface MDI / MDIX • Filtering of multicast - Redirect all non-registered groups - Filtering of unregistered groups • Support for Jumbo-frames to 10000bayt • LLDP • LLDP-MED VLAN • 802.1Q • Group VLAN - Max. 4K static VLAN groups - Max. VID 4094 • GVRP VLAN to 256 Dynamic VLAN • Asymmetric VLAN • Auto Voice VLAN - Max. 10 user defined OUI - Max. 8 by default defined OUI • Auto Surveillance VLAN QoS (Quality of Service) • 802.1p Quality of Service • 4 queues per port • Processing Queue - Strict - Weighted Round Robin (WRR) • CoS-based - 802.1p Priority Queues - DSCP - ToS3 - IPv6 Traffic Class3 - IPv6 flow label3 - TCP / UDP port3 • Bandwidth Management - Based on the port (incoming / outgoing, with a step of 10/100/1000 and 64 kB / s) Functions of Level 3 • ARP - 64 static ARP - Support for Gratuitous ARP • IPv6 Neighbor Discovery (ND) 3 • IP-interface: supports 4 interfaces Routing Layer 2 • Default Routing • Static Routing - Max. number of records of static IPv4 routes 32 - Max. number of routes IPv4 hosts 128 - Max. number of records static IPv6 routes 163 - Max. number of routes IPv6 hosts 643 Access Control Lists (ACL) • DGS-1500-52: - 50 profiles (maximum) - Max. 450 Access Rules - Each rule can be bound to a single port • ACL-based - MAC-addresses - IPv4-address (ICMP / IGMP / TCP / UDP) - VLAN ID - 802.1p - Type Ethernet DSCP Security • Access Control 802.1X port-based • Port Security - Supports up to 64 MAC-addresses per port • Management of broadcast / multicast / unicast storm • D-Link Safeguard Engine • The DHCP Server Screening • Bind IP-MAC-Port3 - Supports 512 entries address bindings - ARP mode - Treatment of ACL - Support for DHCP Snooping • Preventing ARP Spoofing Attacks - Max. 64 records • Segmentation of Traffic • SSL - Support v1/v2/v3 - Support IPv63 AAA • 802.1X Authentication - Support for local / RADIUS database - Supports access control based on port - Support for EAP, OTP, TLS, TTLS, PEAP • RADIUS-server IPv63 MIB • 1213 MIB II • 1493 Bridge MIB • 1907 SNMP v2 MIB • 1215 Trap Convention MIB • 2233 Interface Group MIB • D-Link Private MIB • LLDP MIB • Power-Ethernet MIB4 Compliance with RFC • RFC 783 TFTP • RFC 854 Telnet-Server • RFC 951 BootP / DHCP-client • RFC 1157 SNMP v1, v2, v3 • RFC 1191 Path MTU Discovery • RFC 1213 MIB II • RFC 1215 MIB Traps Convention • RFC 1350 TFTP • RFC 1493 Bridge MIB • RFC 1769 SNTP • RFC 1542 BootP / DHCP-client • RFC 1901 SNMP v1, v2, v3 • RFC 1907 SNMP v2 MIB • RFC 1908 SNMP v1, v2, v3 • RFC 2068 FCS • RFC 2131 BootP / DHCP-client • RFC 2138 RADIUS authentication • RFC 2139 RADIUS authentication • RFC 2233 Interface Group MIB • RFC 2246 SSL • RFC 2475 • RFC 2570 SNMP v1, v2, v3 • RFC 2575 SNMP v1, v2, v3 • RFC 2598 CoS • RFC 2616 FCS • RFC 2618 RADIUS authentication • RFC 2819 RMON v1 • RFC 2865 RADIUS authentication • RFC 3164 System Log • RFC 3195 System Log • RFC 3411-17 SNMP • RFC 3621 Power Ethernet MIB OAM • Cable Diagnostics • Return to factory settings Management • Web-GUI interface • Single IP Management • Compact CLI via Telnet • Telnet-Server • TFTP-client • Customizable interface MDI / MDIX • SNMP - Support v1/v2/v3 • SNMP Trap • Trap for SmartConsole Utility • System log - Max. 500 entries in the log • BootP / DHCP-client • SNTP • ICMP v63 • IPv4/IPv6 Dual Stack3 • Automatic configuration of DHCP • debug command • Setting the time - SNTP • RMONv1 • A trusted host • PoE-based vremeni4 • A user account • Upload / download the configuration file • Backup / Update Software • Smart Wizard Technology Green ™ V3.0 • Energy savings: - When connecting the different states - Depending on the length of the cable - If you turn off the indicators - In standby mode, ports - In sleep mode the system| יציאות | 52 |
|---|---|
| יצרן | D-Link |
| מהירות | 10/100/1000Mbps |
| סוג מתג | מנוהל |
הרכישה מתבצעת ב־GoldTop
משלוח, תשלום ושירות לאחר הרכישה
Gigabyte2026 מציג את הקטלוג ואינו מפעיל סל קניות או מערכת תשלום. התנאים הקובעים מוצגים באתר GoldTop במהלך הרכישה.
אפשרויות המשלוח, העלויות וזמני האספקה נקבעים ב־GoldTop בהתאם למוצר, לכתובת ולבחירה בעת ההזמנה.
תנאי הביטול, ההחזרה, האחריות והשירות החלים על העסקה מפורטים בעמוד המוצר ובתקנון הרכישה של GoldTop.