ISKRATEL

נתב אלחוטי עוצמתי ומהיר למגוון תשתיות כולל סיבים אופטיים Iskratel INNBOX U92 Universal Fiber Router GPON AX1800 WI-FI 6 Mesh 4G LTE

דגם
נתב אלחוטי משולב מתאים למגוון תשתיות Iskratel INNBOX U92
מק״ט
U92
מק״ט חלופי
99960-092-01
מספר ספק
10068
אחריות
0
מחיר בקטלוג
₪566
לרכישה באתר GoldTop

המחיר, המלאי ופרטי הרכישה הסופיים נקבעים באתר GoldTop.

המחיר, המלאי ותנאי הרכישה הסופיים מוצגים באתר GoldTop · התשלום, המשלוח והשירות מתבצעים ב־GoldTop

מידע על המוצר

נתב אלחוטי עוצמתי ומהיר למגוון תשתיות כולל סיבים אופטיים Iskratel INNBOX U92 Universal Fiber Router GPON AX1800 WI-FI 6 Mesh 4G LTE

מאפיינים

• One xDSL port (RJ-11) • Gigabit Ethernet SFP transceiver for P2P FTTH • GPON SFP transceiver for GPON FTTH • 3G/LTE modem via USB port (optional) • 5ports Gigabit Ethernet 10/100/1000Base-TX (RJ-45) • Two ports FXS (RJ-11) for POTS connection • One port USB 3.0 with host connector • Wi-Fi access point 802.11b/g/n/ac/ax 2×2 and 2×2 MU-MIMO with internal antennas • Wi-Fi protected setup (WPS) • Compliance with EasyMesh™ • External 115-230 V AC, 50-60 Hz, 12 V DC 1.5 A • 247X154X42 mm • 0.50kg (without power adapter)

ממשק WAN

One xDSL port (RJ-11): • VDSL2/ADSL2+, full ITU G.993.2 compliance • VDSL2 Annex Q VPlus/35b • Profiles 8a, 8b, 12a, 12b, 17a, 30a, 35b • G.vector, ATM and PTM, G.INP One Gigabit Ethernet 10/100/1000Base-TX (RJ-45): • For ETTH and/or dual-box setups • Configurable to LAN interface One SFP Cage: • Gigabit Ethernet SFP transceiver for P2P FTTH • GPON SFP transceiver for GPON FTTH 3G/LTE modem via USB port (optional)

ממשק LAN

Four ports Gigabit Ethernet 10/100/1000Base-TX (RJ-45): • Automatic MDI/MDIX crossover, Auto-negotiation and speed auto-sensing, half/full duplex support • Compliance with IEEE 802.3 Two ports FXS (RJ-11) for POTS connection One port USB 3.0 with host connector

תקשורת אלחוטית

Wi-Fi access point 802.11b/g/n/ac/ax 2x2 and 2x2 MU-MIMO with internal antennas Simultaneous dual-band 2.4 GHz and 5 GHz Wi-Fi protected setup (WPS) WPA/WPA2 in PSK mode or using EAP with RADIUS Access control list based on MAC address

Mesh Wi-Fi

Compliance with EasyMesh™ Embedded EasyMesh™ controller, operating with agent access points via wireless or wired backhaul Plug-and-play operation with Iskratel's EasyMesh™ compliant agent access points (such as Innbox M84) 802.11k/v/r compliant roaming and band steering

Bridging

Ethernet bridging/switching per IEEE 802.1D/802.1Q Traffic management (priority queuing, traffic shaping) QoS with support for IEEE 802.1Q/p and DSCP Per-port IEEE 802.1Q VLAN ID processing VLAN tagging/untagging IGMP v2/v3 snooping Automatic MAC learning and aging Unlimited MAC addresses for OMCI-configured flows Support for 4096 MAC addresses for RG traffic flows Broadcast storm control

IP Routing

IP routing: RIP1, RIP2, static routing RFC2684 (RFC1483) routed PPPoE client, PPPoE pass-through DHCP client, server and relay (RFC2131) (D)DNS client and relay IP multicast IGMP proxy RTP proxy PPPoE NAT/NAPT with port forwarding

USB Applications

File server (using USB 3.0 disk, flash or HDD), DLNA Printer server Hub connectivity 3G/LTE modem (optional)

אבטחה Security and QoS

NAT (RFC3022) basic firewall with extensive ALG support Firewall with well-known applications setup URL filtering Time scheduler (parental control) DMZ/IP pass-through VPN pass-through ToS/DSCP-to-CoS mapping Bandwidth reservation Voice traffic prioritisation

ניהול

UPnP/DLNA Simple port configuration Telnet for local or remote management Web for firmware upgrade and configuration Web-based management (multi-level GUI) TR-069 data-frame model, TR-098, TR-104, TR-106 TR-143 testing and troubleshooting tools IPERF and TCP dump (optional) Buttons: WLAN, WPS, reset

Voice Support

G.711 (64 kbps, A-law, ל-law), G.729ab (8 kbps) (optional) Line echo cancellation G.168 with configurable tail Voice-activity detection, Comfort noise generation Adaptive jitter buffer and packet-loss compensation DTMF dialling, modem/fax tone detection and passtrough SIPv2 (RFC 3261), RTP (RFC3550) RTP profile for audio and video conferences (RFC 3551) RTP payload for DTMF events (RFC2833) Caller ID (Type-1 and 2) T.38 Fax

מתח

External 115-230 V AC, 50-60 Hz, 12 V DC 1.5 A Power consumption less than 16 W

מידות ומשקל

247x154x42 mm 0.50 kg (without power adapter)

סביבת עבודה

Operating: +5..+40 °C, RH 5..85% non-condensing, compliant with ETSI 300 019-1-3, Class 3.1 Storage: –25..+55 °C; RH 10..95% non-condensing, compliant with ETSI 300 019-1-1, Class 1.2

תקנים

CE, CB, EAC, RoHS compliant

סרטון וידאו

המפרט הטכני של נתב אלחוטי עוצמתי ומהיר למגוון תשתיות כולל סיבים אופטיים Iskratel INNBOX U92 Universal Fiber Router GPON AX1800 WI-FI 6 Mesh 4G LTE
יצרןIskratel
מהירות1800Mbps
ממשקאלחוטי
סוגנתבים
תקןMIMO
הרכישה מתבצעת ב־GoldTop

משלוח, תשלום ושירות לאחר הרכישה

Gigabyte2026 מציג את הקטלוג ואינו מפעיל סל קניות או מערכת תשלום. התנאים הקובעים מוצגים באתר GoldTop במהלך הרכישה.

תשלום מאובטח באתר GoldTop

Gigabyte2026 אינו אוסף פרטי תשלום. אפשרויות התשלום והתנאים המעודכנים מוצגים במהלך הרכישה באתר GoldTop.

משלוח או איסוף לפי תנאי GoldTop

אפשרויות המשלוח, העלויות וזמני האספקה נקבעים ב־GoldTop בהתאם למוצר, לכתובת ולבחירה בעת ההזמנה.

שירות, ביטול ואחריות

תנאי הביטול, ההחזרה, האחריות והשירות החלים על העסקה מפורטים בעמוד המוצר ובתקנון הרכישה של GoldTop.

לתקנון הרכישה הרשמי באתר GoldTop