Gigabyte2026 אינו אוסף פרטי תשלום. אפשרויות התשלום והתנאים המעודכנים מוצגים במהלך הרכישה באתר GoldTop.
Yeastar
מרכזיית טלפון כולל 100 שלוחות Yeastar S100 Series VoIP PB 100 Port USB
- דגם
- מרכזיית טלפון כולל 100 שלוחות Yeastar S100 Series VoIP PB 100 Port USB
- מק״ט
- Yeastar S100
- מק״ט חלופי
- S100 IP PBX/943830
- מספר ספק
- 59467
- אחריות
- שנה במעבדות החברה ואו היבואן
- יצרן
- לאתר היצרן
המחיר, המלאי ותנאי הרכישה הסופיים מוצגים באתר GoldTop · התשלום, המשלוח והשירות מתבצעים ב־GoldTop
מידע על המוצר
מרכזיית טלפון כולל 100 שלוחות Yeastar S100 Series VoIP PB 100 Port USB
שלוחות
100 עד 200מקס' שיחות בו זמנית
30 עד 60מקס' יציאות אנלוגיות
16מקס' יציאות BR
16מקס' יציאות GSM/3G/4G
6מקס' יציאות E1/T1/J1
2עורקי VoIP
100פרוטוקול
SIP (RFC3261), IAX2פרוטוקול העברה
UDP, TCP, TLS, SRTPמקודד שמע
G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBCמקודד וידאו
H263, H263P, H264, MPEG4DTMF
In-band, RFC4733, RFC2833, SIP INFOLAN
1 × 10/100/1000 MbpsWAN
1 × 10/100/1000 Mbpsשירותי IP
Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUNתא קולי
0,000 דקות )ניתן להרחבה(חומת אש
כןפקס T.38
כןמרכז יישומים
כןאחסון חיצוני
כרטיס SDUSB
1מתח
C 240 – 100 וולט, 50/60HZ , 1.8 אמפר מקס'מידות )א' x ר' x ג'( )ס"מ(
4.4 x 25.2 x 44משקל
2.5 ק"גתצרוכת הספק
1.2 – 5.5 ואטסביבה
טמפרטורת פעולה: 0°C עד 40°C ; טמפרטורת אחסון: C ° -20 עד 65°C ; לחות: 19% – 10 ללא עיבויהתקנה
תושבת מסילה U1 בארון תקשורת| חיבור | חוטי |
|---|---|
| יצרן | Yeastar |
| סיווג | נתבים |
הרכישה מתבצעת ב־GoldTop
משלוח, תשלום ושירות לאחר הרכישה
Gigabyte2026 מציג את הקטלוג ואינו מפעיל סל קניות או מערכת תשלום. התנאים הקובעים מוצגים באתר GoldTop במהלך הרכישה.
אפשרויות המשלוח, העלויות וזמני האספקה נקבעים ב־GoldTop בהתאם למוצר, לכתובת ולבחירה בעת ההזמנה.
תנאי הביטול, ההחזרה, האחריות והשירות החלים על העסקה מפורטים בעמוד המוצר ובתקנון הרכישה של GoldTop.