Gigabyte2026 אינו אוסף פרטי תשלום. אפשרויות התשלום והתנאים המעודכנים מוצגים במהלך הרכישה באתר GoldTop.
Yeastar
מרכזיית טלפון כולל 20 שלוחות יילינק Yeastar S20 Series VoIP PB 4 Port
- דגם
- מרכזיית טלפון כולל 20 שלוחות Yeastar S20 Series VoIP PB 4 Port
- מק״ט
- Yeastar S20
- מק״ט חלופי
- 943834
- מספר ספק
- 59467
- אחריות
- שנה במעבדות החברה ואו היבואן
- יצרן
- לאתר היצרן
המחיר, המלאי ותנאי הרכישה הסופיים מוצגים באתר GoldTop · התשלום, המשלוח והשירות מתבצעים ב־GoldTop
מידע על המוצר
מרכזיית טלפון כולל 20 שלוחות יילינק Yeastar S20 Series VoIP PB 4 Port
שלוחות
20מקס' שיחות בו זמנית
10מקס' יציאות אנלוגיות
4מקס' יציאות BR
4מקס' יציאות GSM/3G/4G
1מקס' יציאות E1/T1/J1
עורקי VoIP
20פרוטוקול
SIP (RFC3261), IAX2פרוטוקול העברה
UDP, TCP, TLS, SRTPמקודד שמע
G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBCמקודד וידאו
H263, H263P, H264, MPEG4DTMF
In-band, RFC4733, RFC2833, SIP INFOLAN
1 × 10/100 MbpsWAN
1 × 10/100 Mbpsשירותי IP
Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUNתא קולי
5,000 דקות )ניתן להרחבה(חומת אש
כןפקס T.38
כןמרכז יישומים
כןאחסון חיצוני
כרטיס TUSB
מתח
DC 12 וולט, 1 אמפרמידות )א' x ר' x ג'( )ס"מ(
3 x 16 x 16משקל
0.3 ק"גתצרוכת הספק
10.6 – 1.8 ואטסביבה
טמפרטורת פעולה: 0°C עד 40°C ; טמפרטורת אחסון: C ° -20 עד 65°C ; לחות: 19% – 10 ללא עיבויהתקנה
שולחנית או תלייה על הקיר| חיבור | חוטי |
|---|---|
| יצרן | Yeastar |
| סיווג | נתבים |
הרכישה מתבצעת ב־GoldTop
משלוח, תשלום ושירות לאחר הרכישה
Gigabyte2026 מציג את הקטלוג ואינו מפעיל סל קניות או מערכת תשלום. התנאים הקובעים מוצגים באתר GoldTop במהלך הרכישה.
אפשרויות המשלוח, העלויות וזמני האספקה נקבעים ב־GoldTop בהתאם למוצר, לכתובת ולבחירה בעת ההזמנה.
תנאי הביטול, ההחזרה, האחריות והשירות החלים על העסקה מפורטים בעמוד המוצר ובתקנון הרכישה של GoldTop.